Esse erro ocorre porque o arquivo DarumaFrameWork_SAT não está com a informação do leiaute do SAT mais recente. 

Para corrigir, feche o PDV e acesse a pasta do PDV >> Localize o arquivo DarumaFrameWork_SAT e abra com o Bloco de Notas. 

Altere o campo <VersãoDadosEnt> para a versão do leiaute do SAT mais atualizada. 

Versão Atual : 00.07


Caso ainda possua alguma duvida, não deixe de entrar em contato com nosso suporte técnico.
É sempre um prazer ajuda-los!

Encontrou sua resposta?